vuescan and gentoo

The very excellent VueScan for Linux now seems to require libusb. It’s no problem to install, but I don’t think I needed it for v7.6.69, but I do for v7.6.79.

Leave a Reply

Your email address will not be published. Required fields are marked *